www.BildelarSTORE.se
Resultat 1 till 3 av 3
  1. #1
    V.I.B Joros avatar
    Reg.datum
    Jun 2018
    Ort
    Göteborgsområdet
    Inlägg
    2
    Tackad: 0

    Endast start på neutralen?

    Hej!
    Min fru har en Sportster, årmodell 2015, där jag tycker en sak är lite märkligt. För att kunna starta cykeln så måste neutralen vara i lagd, det går alltså inte att starta den med växel ilagd och koppling indragen.
    Skall det vara så verkligen eller kan någon kontakt blivit dålig?
    Tacksam för alla tips

  2. #2
    V.I.B minhojs avatar
    Reg.datum
    Apr 2014
    Ort
    Förort
    Inlägg
    218
    Tackad: 32

    Det är väldigt vanligt på många andra fabrikat men hur de e med hd -15 vet jag inte

  3. #3
    Hade samma problem med min Fat Bob -13 förra året. Det var kontakten i kopplingshandtaget som krånglade. Gjorde ett försök att smörja upp den med silikonspray och det funkade. Egentligen kanske den skulle bytas men det har fungerat sedan dess.

Liknande ämnen

  1. Bobber 97a 1200cc. ENDAST SERIÖSA BUD
    Av ThE DoG´s i forum Säljes
    Svar: 1
    Senaste inlägg: 2013-12-25, 14:29
  2. Svar: 0
    Senaste inlägg: 2013-10-13, 00:18
  3. Endast ettan å friläge ?
    Av tengel i forum Drivlina, Växellåda, Koppling
    Svar: 9
    Senaste inlägg: 2012-08-17, 16:40
  4. WD-40 - endast för män!
    Av admin i forum Off Topic
    Svar: 2
    Senaste inlägg: 2012-05-18, 22:10
  5. Sänka Nightster endast bak?
    Av emil.lofkvist i forum Ram, Fjädring, Bromsar, Hjul, Däck
    Svar: 6
    Senaste inlägg: 2011-05-10, 22:43

Bokmärken

Bokmärken

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •