www.BildelarSTORE.se
Resultat 1 till 7 av 7

Ämne: Startproblem

  1. #1

    Startproblem

    Hej, Har ett problem som jag inte blir riktigt klok på, jag har en FXST softtail 1999 och ibland när jag kört en lite längre sträcka och stannat och slagit av motorn och sen försöker starta den så händer ingenting den är död, men ofta så verkar det som om man väntar ett tag och låter den kallna och efter många start försök börjar det fungera igen.Finns det någon form av startspärr vid för varm motor eller ? Är det någon som har ett förslag på var felet kan ligga? Är väldigt frusterande om den skall starta eller ej när man stannat någonstans. Tacksam för något tips!

  2. #2
    V.I.B Contributor
    Casphers avatar
    Reg.datum
    Sep 2013
    Ort
    Södra Dalsland
    Inlägg
    605
    Tackad: 60

    Jag hade liknande fel på min Tc88 -1999.
    Minns inte om den startade efter att den kallnat, men den kunde vara stendöd efter ett kort stopp då den var varm.
    Om jag stängde av tändningen och sen vred på tändningen igen, startade den direkt. Jag slapp detta efter att jag bytte tändmodulen.
    Du kan ju testa det där med att stänga av tändningen och slå på den igen medan den är varm och se om du får samma resultat som mej.

  3. #3
    Menar du att du bytte ut startrelät?

  4. #4
    V.I.B Contributor
    Casphers avatar
    Reg.datum
    Sep 2013
    Ort
    Södra Dalsland
    Inlägg
    605
    Tackad: 60

    Nej, jag bytte tändmodulen.

  5. #5
    V.I.B minhojs avatar
    Reg.datum
    Apr 2014
    Ort
    Förort
    Inlägg
    224
    Tackad: 32

    Är inte säker på att jag förstår riktigt...

    1: Går startmotorn runt?
    2: eller är det bara att den inte startar när den är varm?
    avvaktar svar..

  6. #6
    när jag har åkt en längre tid och sträcka och motorn är varm och sen stannar för att t.ex. tanka på en mack och slår av tändningen så händer det ibland att ingenting händer när jag trycker på startknappen och sen efter många försök och väntan typ ~ 10 min så kan den plötsigt få kontakt och dra startmotorn och hoppa igång igen, (väldigt opålitligt) så kan man ju inte ha det!

  7. #7
    Infästningen batterikabel startmotor eller ram?..Skiten kan vibrera av ibland i själva kabelskon vilket kan vara svårt att se. Glappar runt och ömsom kontakt ömsom nix kontakt..

Liknande ämnen

  1. Startproblem SB - 09
    Av Liindgren i forum Harley-Davidson Dyna
    Svar: 1
    Senaste inlägg: 2019-04-22, 20:49
  2. Startproblem
    Av Falcon68 i forum Harley-Davidson Tekniska frågor
    Svar: 5
    Senaste inlägg: 2017-08-07, 20:04
  3. startproblem
    Av sportsterxlh i forum Harley-Davidson Tekniska frågor
    Svar: 3
    Senaste inlägg: 2015-02-23, 00:28
  4. Startproblem
    Av paddington i forum Harley-Davidson Softail
    Svar: 0
    Senaste inlägg: 2014-07-27, 20:36
  5. startproblem
    Av Lars Nilsson i forum Motor, Luft, Buller ,Ventiler, Kammar, Förgasare
    Svar: 5
    Senaste inlägg: 2014-05-08, 15:25

Bokmärken

Bokmärken

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •