Resultat 1 till 6 av 6

Ämne: Startproblem

  1. #1

    Startproblem

    https://www.youtube.com/watch?v=_IyjwgCiLMk Inte min hoj på klippet men så här låter det ofta när jag ska starta min. För det mesta är den helt ok när den är kall och allra värst vid varm motor. Kan det vara bendixdrevet som börjar ta slut eller har någon nån annan idé? Är en Fat Bob 2010.

  2. #2
    Verkar vara compensatorn som börjar ge upp. Googla på det så finner du mycket att läsa om hur man bygger bort detta problem

  3. #3
    Ja det har jag också fått till mig Får lämna in den till proffsen så får dom kika på den.

  4. #4

  5. #5
    Det var Bendix. Startmotorn går perfekt nu.

  6. #6
    Citat Ursprungligen postat av Falcon68 Visa inlägg
    Det var Bendix. Startmotorn går perfekt nu.
    Den går ju ett tag till nu men grundproblemet till att bendix drevet knäcks är de dåliga kompensatordreven som fjädrar tillbaka och då blir det tvärnit på bendixdrevet

Liknande ämnen

  1. startproblem
    Av sportsterxlh i forum Harley-Davidson Tekniska frågor
    Svar: 3
    Senaste inlägg: 2015-02-23, 00:28
  2. Startproblem
    Av paddington i forum Harley-Davidson Softail
    Svar: 0
    Senaste inlägg: 2014-07-27, 20:36
  3. startproblem
    Av Lars Nilsson i forum Motor, Luft, Buller ,Ventiler, Kammar, Förgasare
    Svar: 5
    Senaste inlägg: 2014-05-08, 15:25
  4. STARTPROBLEM!
    Av Harley773 i forum El, Tändning, ECM, EFI, Tuner
    Svar: 8
    Senaste inlägg: 2013-05-22, 12:10
  5. Startproblem
    Av Broder Dalton i forum El, Tändning, ECM, EFI, Tuner
    Svar: 0
    Senaste inlägg: 2012-10-25, 12:16

Bokmärken

Bokmärken

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •